Jump to content
Forum Pszczelarskie - Pasieka "Banicja"
Sign in to follow this  
mirek.

co się dzieje ze strona a raczej z serwerem

Recommended Posts

Posted (edited)

jak w temacie od 2 tygodni muli trzeba czekać

wczoraj zanikł w ogóle

a może to ja mam tylko tak ?

Edited by mirek.

Share this post


Link to post
Share on other sites

U mnie też muli , a jakiego masz dostawcę internetu ? 

Share this post


Link to post
Share on other sites

To wina serwera . Mam 300 Mb/s i muli.

Share this post


Link to post
Share on other sites

 myśle że jak daje rade filmy to i stronke otwoży teraz swiatłowód mam

 

Share this post


Link to post
Share on other sites

ciekawe czy opłacony może tu leży wina

Share this post


Link to post
Share on other sites
2 godziny temu, mirek. napisał:

jak w temacie od 2 tygodni muli trzeba czekać

wczoraj zanikł w ogóle

a może to ja mam tylko tak ?

  U mnie w 100% te same objawy.

Share this post


Link to post
Share on other sites
9 godzin temu, gajowy napisał:

  U mnie w 100% te same objawy.

widać duże obłożenie.

Znam przypadek jak pewien młodzieniec zgłaszał reklamację prezerwatyw w kiosku ( to stara historia jak jeszcze były kioski RUCH)

- proszę Pani , sprzedajecie dziurawe prezerwatywy !!!

a dziadek stojący z boku okienka , dokłada wściekły

- i spadywują  !!!!!!!!!!!!!!!

Share this post


Link to post
Share on other sites
Posted (edited)

Oj, muli, muli. 

Jakby po drodze waliło pinga do jakiegoś niewidzialnego zliczającego coś serwera i czekało na odpowiedź, a dopiero potem zaczytywało zawartość właściwej strony...

Ja bym zapytał tam u dostawcy usług, co oni pokiełbasili. Jak już się klika wewnątrz forum, to działa w miarę normalnie. 

Edited by michal79
  • Like 1

Share this post


Link to post
Share on other sites

U mnie czasem nawet nie załaduje strony. (Tylko tej) 

Share this post


Link to post
Share on other sites
9 godzin temu, michal79 napisał:

Oj, muli, muli. 

długo się czeka zanim się strona otworzy , potem już działa normalnie. Kilka dni temu wcale się nie otwierała przez cały dzień.

Share this post


Link to post
Share on other sites

Może jeszcze więcej reklam zaradzi problemowi ;)

To tak pół żartem ;)

Share this post


Link to post
Share on other sites

Strona jest na płatnym serwerze, wiec nie ma ograniczeń dotyczących transferu itp. Co do jakichkolwiek reklam - nic nie było nowego dodawane. Zgłaszam problem do serwerowni.

  • Like 1

Share this post


Link to post
Share on other sites

Czy coś się  zmieniło?

  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)

tak chodi szybciej daj ze 2 dni na testy

 

nie no zdecydowanie szybciej

brawo ty

Edited by mirek.
  • Like 1

Share this post


Link to post
Share on other sites

chodzi dobrze.?

  • Like 1

Share this post


Link to post
Share on other sites
18 godzin temu, Paweł napisał:

Czy coś się  zmieniło?

jest OK ?

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.